Le siteLe site  AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème pompe ENT

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Julien
oeuf de phelsuma
avatar

Masculin Nombre de messages : 46
Age : 27
Localisation : Villeneuve d'Ascq (Nord)
Date d'inscription : 27/02/2012

MessageSujet: Problème pompe ENT   Ven 24 Mai - 14:53

Bonjour,

Je rencontre actuellement un problème avec mon système de pulvérisation automatique. J'ai acheté le kit Comfort line de chez ENT avec la pompe 24v qui était alors en promotion (http://phelsuma-france.forum-actif.net/t2943-promotion-pompe-ent).
J'en étais pleinement satisfait jusqu'au jour ou, après avoir changé l'eau du bidon (10l), celle-ci se mette à fonctionner de manière saccadée puis à "tourner à vide" (je l'entends fonctionner mais pas d'eau qui sort des buses). J'ai démonté les buses et l'eau sort au niveau des deux tuyaux 4mm (ou même les buses sans tête) mais lorsque je remets les buses (ou les têtes de buses) j'ai de nouveau le problème.
J'ai donc cru à des buses encrassées (je précise que j'utilise de l'eau osmosée et que j'ai également un filtre au niveau du tuyau 8mm), j'ai donc plongé les buses dans du vinaigre blanc chaud pendant quelques heures. Cela n'a rien changé. J'ai essayé de mettre qu'une seule tête de buse et laissé ainsi l'autre buse sans tête et ça SEMBLE fonctionner (pas de saccades).
Aussi, pour ceux qui utilisent ce matériel avez-vous déjà eu ce soucis? Pour les autres, si vous avez des éléments de réponse, je suis preneur!

En vous remerciant par avance!
Revenir en haut Aller en bas
fixa
phelsuma en chef - Fondateur du forum
avatar

Masculin Nombre de messages : 2616
Age : 30
Localisation : colmar 68000
Date d'inscription : 21/04/2008

MessageSujet: Re: Problème pompe ENT   Ven 24 Mai - 22:50

j'utilise le meme matériel jamais eu de probleme.
tu a triffouiller tes buses?(a l'intérieur de la buse ya un pas de vis pour réglé la sortie, peut etre trop fermé(ca peut saccadé dans se cas a cause du système anti retour de la pompe)
sinon peut etre de l'air dans la pompe(tuyeau persé a l'entré?)
tu la laisse marché combien de temps? car ca m'arrive qu'après un manque d'eau elle tremble si tu la laisse pas tourné assez longtemps(tu peut la laisser pour testé pendant 3-4min)

_________________
Revenir en haut Aller en bas
http://www.phelsuma-france.fr/
Julien
oeuf de phelsuma
avatar

Masculin Nombre de messages : 46
Age : 27
Localisation : Villeneuve d'Ascq (Nord)
Date d'inscription : 27/02/2012

MessageSujet: Re: Problème pompe ENT   Sam 25 Mai - 10:59

Merci pour ta réponse
Avant que le problème ne survienne, je n'ai absolument pas touché aux buses. Je ne vois pas ou se situe le pas de vis pour régler la sortie donc à priori le problème ne devrait pas se situer à ce niveau. Mais peut être que je devrais "ouvrir" d'avantage?
Le tuyau d'entrée n'est pas percé non plus (en soufflant dedans, l'air ne sort que par l'autre extrémité).
Je fais tourner la pompe pendant 30sec par cycle. Je vais essayer de la faire tourner pendant longtemps en circuit fermé (pour ne pas perdre d'eau) et je te tiens au courant.
Revenir en haut Aller en bas
RaMi59
juvénile
avatar

Masculin Nombre de messages : 198
Age : 41
Localisation : CROIX (59)
Date d'inscription : 09/10/2010

MessageSujet: Re: Problème pompe ENT   Jeu 30 Mai - 23:35

Hello,

J'ai eu aussi un problème avec cette pompe

http://phelsuma-france.forum-actif.net/t3030-pompe-diaphragme-hs
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème pompe ENT   

Revenir en haut Aller en bas
 
Problème pompe ENT
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème pompe aquarium nano
» Problème pompe Jebo R338 400L/h
» Debutant : Problème Pompe / Installation Filtre
» Problème pompe écumeur !
» problème pompe a carburant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Bricolage-
Sauter vers: